Cedar AI - Tableau & Reporting – Detalles del incidente

Sistemas funcionando con normalidad

Tableau & Reporting

Resuelto
Interrupción mayor
Iniciado el hace 17 díasDuró alrededor de 5 horas

Afectado

Business Intelligence

Interrupción mayor de 8:55 PM a 12:26 AM, En funcionamiento de 12:26 AM a 1:35 AM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Actualizar
    Actualizar
    We implemented a fix and are currently monitoring the result.
  • Supervisando
    Supervisando

    We are currently working with Tableau to resolve a licensing issue that is preventing access to the BI site. We expect the outage to last for a few hours.